PHP Classes

minimum php version

Recommend this page to a friend!

      Threadable  >  All threads  >  minimum php version  >  (Un) Subscribe thread alerts  
Subject:minimum php version
Summary:minimum php version
Messages:1
Author:jorge correia
Date:2017-10-19 11:36:27
 

 


  1. minimum php version   Reply   Report abuse  
Picture of jorge correia jorge correia - 2017-10-19 11:36:27
Hi,
what is the minimum PHP version need to run Threadable ?
Thanks

 
For more information send a message to info at phpclasses dot org.